Medienfehler beim Backup

Henning Weiß's Avatar

Henning Weiß

03 Jun, 2013 11:57 AM

Wir haben verschiedene Backups mit einem Zeitplan definiert. Das erste Mal laufen diese geplanten Backups auch ohne Fehler durch. Beim zweiten Mal (also am nächsten Tag) werden jedoch Medienfehler gemeldet und es werden nur Teile des Backups kopiert. Wenn man das Backup-Volume einmal entfernt und wieder aktiviert funktioniert es wieder problemlos.
Der Versuch das Backup-Volume nach dem letzten Backup von CCC deaktivieren zu lassen hat nicht funktioniert.
Gibt noch eine andere Idee?

Vielen Dank,
Henning Weiß

  1. Support Staff 1 Posted by Rob Compton on 03 Jun, 2013 06:06 PM

    Rob Compton's Avatar

    Henning,

    Detaching and reattaching a drive is a normal fix for a drive having hardware problems. I would need to see the logs to make a more detailed evaluation. Can you submit your logs to us for review? The easiest way to do this is from within CCC:

    1. Choose "Report a problem" from the Help menu
    2. Click on the "Submit Logs" tab and verify that all three checkboxes are selected
    3. Click on the "Submit Logs" button
    4. Update this discussion to let us know that you've submitted your logs, and please note the submission ID at the bottom of the Submit Logs tab.

    Best wishes,
    Rob

    Rob Compton
    Bombich Software, Inc.
    http://www.bombich.com

    For Carbon Copy Cloner support, please post questions to the Bombich Software Help Desk

  2. Rob Compton closed this discussion on 07 Jun, 2013 08:03 PM.

Comments are currently closed for this discussion. You can start a new one.

Keyboard shortcuts

Generic

? Show this help
ESC Blurs the current field

Comment Form

r Focus the comment reply box
^ + ↩ Submit the comment

You can use Command ⌘ instead of Control ^ on Mac